RubyGems Navigation menu

deepstream 1.0.10

Basic ruby client for the deepstream.io server

Versions:

  1. 1.0.10 - May 25, 2021 (16 ko)
  2. 1.0.9 - April 14, 2021 (15,5 ko)
  3. 1.0.8 - February 24, 2021 (15,5 ko)
  4. 1.0.7 - February 10, 2021 (16 ko)
  5. 1.0.6 - February 10, 2021 (16 ko)
Voir toutes les versions (39)

Dépendances de Runtime (4):

  • async ~> 1.28.9
  • async-http ~> 0.54.1
  • async-io ~> 1.30.2
  • async-websocket ~> 0.17.0
  • Dépendances de Development (5):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Currency-One S.A.

    Total de contrôle SHA 256:

    08b9bd6bb549eec2c614cf0edc21cddecf250d5f2ead18bc82558377a2530b4b

    Total de téléchargements 44 029

    Pour cette version 1 057

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.5.0

    Liens: