RubyGems Navigation menu

deface 1.0.0.rc2

Deface is a library that allows you to customize ERB & HAML views in a Rails application without editing the underlying view.

Versions:

  1. 1.0.2 - November 13, 2015 (43.5 KB)
  2. 1.0.1 - September 9, 2014 (43 KB)
  3. 1.0.0 - October 15, 2013 (43 KB)
  4. 1.0.0.rc4 - September 4, 2013 (42.5 KB)
  5. 1.0.0.rc3 - June 19, 2013 (41.5 KB)
Show all versions (28 total)

Authors:

  • Brian D Quinn

Owners:

E6946821c84c934c60a567db6d7a164aEc81d9cd659b1823a1dd321a2b547faa6d6c5d76164721bb99c4a0adf7bdea0265b46ccbd90a8e32741a79e7e4ec953f

SHA 256 checksum:

2a3f89083030d6588e37b049404ca2c8db33c18eebd69c1e91eb7846d95ee31c

Total downloads 848,127

For this version 1,480

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: