RubyGems Navigation menu

dependency_injection-rails 0.1.3

A Rails wrapper for a fully customizable Dependency injection system

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.3 - March 29, 2014 (6.5 KB)
  2. 0.1.2 - March 16, 2014 (6.5 KB)
  3. 0.1.1 - March 08, 2014 (6.5 KB)
  4. 0.1.0 - March 06, 2014 (6.0 KB)

Runtime 依赖 (2):

rails >= 0

业主:

作者:

  • Kevin Disneur

SHA 256 校验和:

75ae7bc1044c2a69a0733224c3e2ed5cf418e17fc281b9c0fde06c03fe12547d

下载总量 11,890

这个版本 3,603

许可:

MIT

需要的 Ruby 版本: >= 0

链接: