RubyGems Navigation menu

device_api-ios 1.0.3

iOS implementation of DeviceAPI

Versões:

  1. 1.1.0 - April 18, 2017 (13,5 KB)
  2. 1.0.7 - March 27, 2017 (12,5 KB)
  3. 1.0.6 - June 10, 2016 (11,5 KB)
  4. 1.0.5 - February 19, 2016 (11,5 KB)
  5. 1.0.4 - February 10, 2016 (13,5 KB)
  6. 1.0.3 - February 03, 2016 (13 KB)
Mostrar todas as versões (7)

Runtime Dependencies (3):

device_api < 2.0, >= 1.0
ios-devices >= 0.2
ox >= 2.1.0

Development Dependencies (1):

rspec >= 0

Donos:

Autores:

  • BBC, Jon Wilson, Kedar Barde

SHA 256 checksum:

dcb9385e4f8e7f63fe53287d88857db36e66c13dba2d3f1607108673f45262bd

Total de downloads 30.585

Desta versão 1.932

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: