RubyGems Navigation menu

device_api-ios 1.1.0

iOS implementation of DeviceAPI

Versions:

  1. 1.1.0 - April 18, 2017 (13,5 ko)
  2. 1.0.7 - March 27, 2017 (12,5 ko)
  3. 1.0.6 - June 10, 2016 (11,5 ko)
  4. 1.0.5 - February 19, 2016 (11,5 ko)
  5. 1.0.4 - February 10, 2016 (13,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (3):

  • device_api < 2.0, >= 1.0
  • ios-devices >= 0.2
  • ox >= 2.1.0
  • Dépendances de Development (1):

  • rspec ~> 3.5
  • Propriétaires:

    Auteurs:

    • BBC, Jon Wilson, Kedar Barde

    Total de contrôle SHA 256:

    56eed0c00a9acadab0efa09079a42098f567e1654cb4537b4c29135796bbce05

    Total de téléchargements 29 547

    Pour cette version 17 856

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: