RubyGems Navigation menu

device_api-ios 1.1.0

iOS implementation of DeviceAPI

版本列表:

  1. 1.1.0 - April 18, 2017 (13.5 KB)
  2. 1.0.7 - March 27, 2017 (12.5 KB)
  3. 1.0.6 - June 10, 2016 (11.5 KB)
  4. 1.0.5 - February 19, 2016 (11.5 KB)
  5. 1.0.4 - February 10, 2016 (13.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (3):

  • device_api < 2.0, >= 1.0
  • ios-devices >= 0.2
  • ox >= 2.1.0
  • Development 依赖关系 (1):

  • rspec ~> 3.5
  • 所有者:

    作者:

    • BBC, Jon Wilson, Kedar Barde

    SHA 256 checksum:

    56eed0c00a9acadab0efa09079a42098f567e1654cb4537b4c29135796bbce05

    下载总次数 29,531

    这个版本 17,852

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: