RubyGems Navigation menu

devise-multi_auth 0.0.1

A Devise plugin for exposing multiple authentication providers via omniauth.

Versions:

  1. 0.2.0 - September 24, 2014 (12.5 KB)
  2. 0.1.0 - March 06, 2014 (7.5 KB)
  3. 0.0.5 - March 05, 2014 (7.5 KB)
  4. 0.0.4 - March 05, 2014 (7.5 KB)
  5. 0.0.3 - February 21, 2014 (7.5 KB)
  6. 0.0.1 - February 21, 2014 (7 KB)
Show all versions (7 total)

Authors:

  • jeremy.n.friesen@gmail.com

Owners:

SHA 256 checksum:

1645711d7a12bd8f9a6b4dfa13f7a7b725b0bb0f22d31011dd5f22ea35ef4cb8

Total downloads 12,313

For this version 1,435

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: