RubyGems Navigation menu

devise-multi_auth 0.0.1

A Devise plugin for exposing multiple authentication providers via omniauth.

版本列表:

  1. 0.3.2 - September 03, 2019 (12.0 KB)
  2. 0.3.1 - September 03, 2019 (12.0 KB)
  3. 0.2.0 - September 24, 2014 (12.5 KB)
  4. 0.1.0 - March 06, 2014 (7.5 KB)
  5. 0.0.5 - March 05, 2014 (7.5 KB)
  6. 0.0.1 - February 21, 2014 (7.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (3):

  • devise ~> 3.2.2
  • omniauth ~> 1.2.1
  • rails ~> 4.0.3
  • Development 依赖关系 (6):

    所有者:

    作者:

    • jeremy.n.friesen@gmail.com

    SHA 256 checksum:

    1645711d7a12bd8f9a6b4dfa13f7a7b725b0bb0f22d31011dd5f22ea35ef4cb8

    下载总次数 14,276

    这个版本 1,521

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: