RubyGems Navigation menu

Dépendances inversées pour devise-two-factor Latest version of the following gems require devise-two-factor

Total de téléchargements 12 944 343

Pour cette version 19 401

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: