RubyGems Navigation menu

Dependências Reversas para devise-two-factor Latest version of the following gems require devise-two-factor

Total de downloads 12.901.133

Desta versão 16.396

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: