RubyGems Navigation menu

devise_browserid_authenticatable 1.3.1

Mozilla BrowserID/Persona authentication module that works with Rails 3.1+ and Devise 2.1+

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.2 - August 24, 2013 (7.0 KB)
  2. 1.3.1 - July 16, 2013 (7.0 KB)
  3. 1.3.0 - July 15, 2013 (7.0 KB)
  4. 1.2.0 - January 19, 2013 (6.5 KB)
  5. 1.1.2 - August 24, 2012 (6.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

devise >= 2.1

Development 依赖 (2):

minitest >= 0
rake >= 0

业主:

作者:

  • Dennis Schubert

SHA 256 校验和:

22d4f51d552132687165efe06dd375cb4573d45079bf6f80fc1b25d0d43a0394

下载总量 28,184

这个版本 3,051

许可:

MIT

需要的 Ruby 版本:

链接: