RubyGems Navigation menu

devise_g5_authenticatable 1.0.3

Devise extension for the G5 Auth service

Versiones:

  1. 1.0.3 - December 27, 2019 (60 KB)
  2. 1.0.2.rc.3 - November 11, 2019 (60 KB)
  3. 1.0.2.rc.2 - November 11, 2019 (60 KB)
  4. 1.0.2.rc.1 - October 29, 2019 (60 KB)
  5. 1.0.1.rc.1 - December 06, 2018 (60 KB)
Mostrar todas las versiones (19 total)

Propietarios:

Subida por:

Autores:

  • Maeve Revels

SHA 256 checksum:

6ba2f7b043b2ae9e06c1c5e76b526fdec223c06c1f9d00e44b549aa235835be4

Total de descargas 78.611

Para esta versión 7.804

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: