RubyGems Navigation menu

devise_g5_authenticatable 1.0.3

Devise extension for the G5 Auth service

版本列表:

  1. 1.0.3 - December 27, 2019 (61.0 KB)
  2. 1.0.2.rc.3 - November 11, 2019 (61.0 KB)
  3. 1.0.2.rc.2 - November 11, 2019 (61.0 KB)
  4. 1.0.2.rc.1 - October 29, 2019 (61.0 KB)
  5. 1.0.1.rc.1 - December 06, 2018 (60.5 KB)
显示所有 (19 个版本)

所有者:

Pushed by:

作者:

  • Maeve Revels

SHA 256 checksum:

6ba2f7b043b2ae9e06c1c5e76b526fdec223c06c1f9d00e44b549aa235835be4

下载总次数 78,832

这个版本 7,840

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: