RubyGems Navigation menu

dm-adjust 1.2.0.rc1

DataMapper plugin providing methods to increment and decrement properties

Versiones:

  1. 1.2.0 - October 13, 2011 (9 KB)
  2. 1.2.0.rc2 - September 21, 2011 (9 KB)
  3. 1.2.0.rc1 - September 09, 2011 (9 KB)
  4. 1.1.0 - March 17, 2011 (9 KB)
  5. 1.1.0.rc3 - March 11, 2011 (9 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Sindre Aarsaether

SHA 256 checksum:

63c628e64055ca829e54df6a5f9641fcebaadeb1d9cb9da7f3609e61eafe3ff8

Total de descargas 116.760

Para esta versión 1.192

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: