RubyGems Navigation menu

dm-adjust 1.2.0.rc1

DataMapper plugin providing methods to increment and decrement properties

Versions:

  1. 1.2.0 - October 13, 2011 (9 ko)
  2. 1.2.0.rc2 - September 21, 2011 (9 ko)
  3. 1.2.0.rc1 - September 09, 2011 (9 ko)
  4. 1.1.0 - March 17, 2011 (8,5 ko)
  5. 1.1.0.rc3 - March 11, 2011 (8,5 ko)
Voir toutes les versions (26)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Sindre Aarsaether

Total de contrôle SHA 256:

63c628e64055ca829e54df6a5f9641fcebaadeb1d9cb9da7f3609e61eafe3ff8

Total de téléchargements 116 803

Pour cette version 1 192

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: