RubyGems Navigation menu

dm-oracle-adapter 1.2.0

Oracle Adapter for DataMapper

Versionen:

  1. 1.2.0 - October 13, 2011 (10 KB)
  2. 1.2.0.rc2 - September 21, 2011 (10 KB)
  3. 1.1.0 - March 17, 2011 (10 KB)
  4. 1.1.0.rc3 - March 11, 2011 (10 KB)
  5. 1.1.0.rc1 - March 01, 2011 (10 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (2):

  • dm-do-adapter ~> 1.2.0
  • do_oracle ~> 0.10.6
  • Development Abhängigkeiten (3):

  • dm-migrations ~> 1.2.0
  • jeweler ~> 1.6.4
  • rspec ~> 1.3.2
  • Besitzer:

    Autoren:

    • Dan Kubb

    SHA 256-Prüfsumme:

    d8456a2bd3ce841e79b3b82b8c1a7174f4c8760f7fd30c55d577816d326c5cab

    Downloads insgesamt 28.718

    Für diese Version 6.662

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: