RubyGems Navigation menu

dnsimple-ruby 1.2.4

A ruby wrapper for the DNSimple API that also includes a command-line client.

Versiones:

  1. 2.0.0 - December 10, 2015 (7 KB)
  2. 1.7.1 - December 13, 2014 (40 KB)
  3. 1.7.0 - September 29, 2014 (40 KB)
  4. 1.6.0 - September 20, 2014 (40 KB)
  5. 1.5.5 - September 05, 2014 (40 KB)
  6. 1.2.4 - December 23, 2011 (40 KB)
Muestra todas las versiones (50 total)

dependencias de Runtime (2):

Autores:

  • Anthony Eden

Administradores:

SHA 256 checksum:

af39c13d7499422d687fc4a7293e1b0061a45e7be2af1e03ed06bd4b5d47a3cd

Total downloads 159.701

Para esta versión 3.285

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: