RubyGems Navigation menu

docverter 0.0.7

API for converting documents with the Docverter service

Versões:

  1. 1.0.1 - August 08, 2014 (14 KB)
  2. 1.0.0 - June 30, 2013 (13 KB)
  3. 0.0.7 - November 29, 2012 (13 KB)
  4. 0.0.6 - November 27, 2012 (13 KB)
  5. 0.0.5 - November 24, 2012 (12,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

  • rest-client ~> 1.6.7
  • Development Dependencies (2):

    Donos:

    Autores:

    • Pete Keen

    SHA 256 checksum:

    522e91531d4d4bf0c3b953dffaf23056fdb3e9bb48692894c1a7e768e6a3164e

    Total de downloads 28.068

    Desta versão 2.237

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: