RubyGems Navigation menu

docverter 0.0.7

API for converting documents with the Docverter service

版本列表:

  1. 1.0.1 - August 08, 2014 (14.0 KB)
  2. 1.0.0 - June 30, 2013 (13.0 KB)
  3. 0.0.7 - November 29, 2012 (13.0 KB)
  4. 0.0.6 - November 27, 2012 (13.0 KB)
  5. 0.0.5 - November 24, 2012 (12.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

  • rest-client ~> 1.6.7
  • Development 依赖关系 (2):

    所有者:

    作者:

    • Pete Keen

    SHA 256 checksum:

    522e91531d4d4bf0c3b953dffaf23056fdb3e9bb48692894c1a7e768e6a3164e

    下载总次数 28,093

    这个版本 2,239

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: