RubyGems Navigation menu

dogapi 1.6.0

Ruby bindings for Datadog's API

Versions:

  1. 1.20.0 - July 29, 2015 (34 KB)
  2. 1.19.0 - June 22, 2015 (32.5 KB)
  3. 1.18.0 - June 1, 2015 (32.5 KB)
  4. 1.17.0 - March 26, 2015 (32 KB)
  5. 1.16.0 - March 6, 2015 (32 KB)
Show all versions (48 total)

Runtime Dependencies:

Authors:

  • Datadog, Inc.

Owners:

Fd9f2db04817cb74f6a37c48947f3e8c03b01bd9669b12ac892e64fdbe26dbae

Sha 256 checksum:

1552be0f7d21ea9a87eced1c5c29d6609e4380066d7e24df34d02fe76715e7d5

Total downloads 797,699

For this version 37,987

Show all versions (48 total)

Required Ruby Version: None

License:

BSD

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: