RubyGems Navigation menu

Dependências Reversas para doorkeeper-openid_connect Latest version of the following gems require doorkeeper-openid_connect

Total de downloads 7.673.040

Desta versão 391

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5

Links: