RubyGems Navigation menu

doorkeeper-openid_connect 的反向依赖 Latest version of the following gems require doorkeeper-openid_connect

下载总次数 7,673,007

这个版本 391

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5

相关链接: