RubyGems Navigation menu

draggable-rails 1.0.1.pre.beta

draggable-rails gem is the integration of https://shopify.github.io/draggable/ javascript library for your Rails 4 and Rails 5 application.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.1 - September 30, 2017 (34,5 KB)
  2. 1.0.1.pre.beta - September 30, 2017 (34,5 KB)
  3. 1.0.0.pre.beta - September 30, 2017 (34,5 KB)
  4. 0.1.1 - September 29, 2017 (18,5 KB)
  5. 0.1.0 - September 29, 2017 (8,5 KB)

dependencias de Development (3):

bundler ~> 1.15
minitest ~> 5.0
rake ~> 10.0

Propietarios:

Autores:

  • Mohammed Sadiq

SHA 256 checksum:

c1615ed4f85cad465a38d604e57b9a2c637607cda5871c913fa22d4d6472afd5

Total de descargas 28.739

Para esta versión 1.610

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: