RubyGems Navigation menu

draggable-rails 1.0.1.pre.beta

draggable-rails gem is the integration of https://shopify.github.io/draggable/ javascript library for your Rails 4 and Rails 5 application.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.1 - September 30, 2017 (34.5KB)
  2. 1.0.1.pre.beta - September 30, 2017 (34.5KB)
  3. 1.0.0.pre.beta - September 30, 2017 (34.5KB)
  4. 0.1.1 - September 29, 2017 (18.5KB)
  5. 0.1.0 - September 29, 2017 (8.5KB)

Development依存関係 (3):

bundler ~> 1.15
minitest ~> 5.0
rake ~> 10.0

所有者:

作者:

  • Mohammed Sadiq

SHA 256チェックサム:

c1615ed4f85cad465a38d604e57b9a2c637607cda5871c913fa22d4d6472afd5

累計ダウンロード数 28,614

このバージョンのみ 1,608

ライセンス:

MIT

必要なRubyのバージョン: >= 0

必要なRubyGemsのバージョン: > 1.3.1

リンク: