RubyGems Navigation menu

draggable-rails 1.0.1.pre.beta

draggable-rails gem is the integration of https://shopify.github.io/draggable/ javascript library for your Rails 4 and Rails 5 application.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1 - September 30, 2017 (34.5 KB)
  2. 1.0.1.pre.beta - September 30, 2017 (34.5 KB)
  3. 1.0.0.pre.beta - September 30, 2017 (34.5 KB)
  4. 0.1.1 - September 29, 2017 (18.5 KB)
  5. 0.1.0 - September 29, 2017 (8.5 KB)

Development 依赖 (3):

bundler ~> 1.15
minitest ~> 5.0
rake ~> 10.0

业主:

作者:

  • Mohammed Sadiq

SHA 256 校验和:

c1615ed4f85cad465a38d604e57b9a2c637607cda5871c913fa22d4d6472afd5

下载总量 28,639

这个版本 1,608

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: