RubyGems Navigation menu

dry-struct-rails 0.1.0

Rails reloading for `dry-struct`

Versionen:

  1. 0.1.0 - November 29, 2017 (7 KB)

Runtime Abhängigkeiten (2):

  • dry-struct ~> 0.4.0
  • rails >= 5.1
  • Development Abhängigkeiten (4):

  • bundler ~> 1.15
  • combustion ~> 0.7.0
  • rake ~> 10.0
  • rspec-rails ~> 3.7
  • Besitzer:

    Autoren:

    • Robert Schulze

    SHA 256-Prüfsumme:

    146494c5abeae3c5f96f3475ee18750d20746c5a8761c5ab273e748102892333

    Downloads insgesamt 4.117

    Für diese Version 4.117

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: