RubyGems Navigation menu

dry-struct-rails 0.1.0

Rails reloading for `dry-struct`

Versiones:

  1. 0.1.0 - November 29, 2017 (7 KB)

dependencias de Runtime (2):

  • dry-struct ~> 0.4.0
  • rails >= 5.1
  • dependencias de Development (4):

  • bundler ~> 1.15
  • combustion ~> 0.7.0
  • rake ~> 10.0
  • rspec-rails ~> 3.7
  • Propietarios:

    Autores:

    • Robert Schulze

    SHA 256 checksum:

    146494c5abeae3c5f96f3475ee18750d20746c5a8761c5ab273e748102892333

    Total de descargas 4.109

    Para esta versión 4.109

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: