RubyGems Navigation menu

dry-struct-rails 0.1.0

Rails reloading for `dry-struct`

Versões:

  1. 0.1.0 - November 29, 2017 (7 KB)

Runtime Dependencies (2):

  • dry-struct ~> 0.4.0
  • rails >= 5.1
  • Development Dependencies (4):

  • bundler ~> 1.15
  • combustion ~> 0.7.0
  • rake ~> 10.0
  • rspec-rails ~> 3.7
  • Donos:

    Autores:

    • Robert Schulze

    SHA 256 checksum:

    146494c5abeae3c5f96f3475ee18750d20746c5a8761c5ab273e748102892333

    Total de downloads 4.106

    Desta versão 4.106

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: