RubyGems Navigation menu

dumpr 1.4

Dumpr provides an easy way to dump and import databases. Supported databases include MySQL and Postgres.

版本列表:

  1. 1.4 - April 17, 2020 (13.5 KB)
  2. 1.3 - April 10, 2020 (12.5 KB)
  3. 1.2 - April 10, 2020 (12.0 KB)
  4. 1.1 - April 10, 2020 (12.0 KB)
  5. 1.0 - April 10, 2020 (12.0 KB)

所有者:

Pushed by:

作者:

  • James Dickson

SHA 256 checksum:

79dc3d0113b02ec0aaab6bbf1a0e60c124d19552a6842623023fbf77050ea017

下载总次数 4,931

这个版本 1,180

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.1

相关链接: