RubyGems Navigation menu

durable_rules 2.0.28

A lightweight library for real-time, consistent and scalable coordination of events.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.28 - September 08, 2020 (55.0 KB)
  2. 2.0.27 - June 07, 2020 (55.0 KB)
  3. 2.0.26 - April 20, 2020 (55.0 KB)
  4. 2.0.25 - April 13, 2020 (55.0 KB)
  5. 2.0.24 - April 05, 2020 (55.0 KB)
显示所有版本 (共 91 个)

Runtime 依赖 (1):

timers ~> 4.0

Development 依赖 (2):

rake ~> 12.3, >= 12.3.3
rake-compiler ~> 0.9.5

业主:

推送:

作者:

  • Jesus Ruiz

SHA 256 校验和:

2369dd3460ff68ea0af6f432e086543d9f9a516b56686a8eb7399034276dde8c

下载总量 153,087

这个版本 1,963

许可:

MIT

需要的 Ruby 版本: >= 0

链接: