RubyGems Navigation menu

easy_auth-linked_in 0.2.0

EasyAuth-LinkedIn

Versions:

  1. 0.2.0 - March 11, 2014 (6 ko)
  2. 0.1.1 - March 11, 2014 (6 ko)
  3. 0.1.0 - November 05, 2012 (5 ko)
  4. 0.0.2 - November 05, 2012 (5 ko)
  5. 0.0.1 - November 02, 2012 (5 ko)

Dépendances de Runtime (2):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Brian Cardarella, Dan McClain

Total de contrôle SHA 256:

1217a72179bc4cf52d4fc1a58fc436241b5bd00e5ce0ba1c4411ef2e2d602972

Total de téléchargements 10 490

Pour cette version 2 640

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: