RubyGems Navigation menu

easy_auth-linked_in 0.2.0

EasyAuth-LinkedIn

Versões:

  1. 0.2.0 - March 11, 2014 (6 KB)
  2. 0.1.1 - March 11, 2014 (6 KB)
  3. 0.1.0 - November 05, 2012 (5 KB)
  4. 0.0.2 - November 05, 2012 (5 KB)
  5. 0.0.1 - November 02, 2012 (5 KB)

Runtime Dependencies (2):

Development Dependencies (7):

Donos:

Autores:

  • Brian Cardarella, Dan McClain

SHA 256 checksum:

1217a72179bc4cf52d4fc1a58fc436241b5bd00e5ce0ba1c4411ef2e2d602972

Total de downloads 10.545

Desta versão 2.650

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: