RubyGems Navigation menu

easy_auth-linked_in 0.2.0

EasyAuth-LinkedIn

版本列表:

  1. 0.2.0 - March 11, 2014 (6.0 KB)
  2. 0.1.1 - March 11, 2014 (6.0 KB)
  3. 0.1.0 - November 05, 2012 (5.0 KB)
  4. 0.0.2 - November 05, 2012 (5.0 KB)
  5. 0.0.1 - November 02, 2012 (5.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (7):

所有者:

作者:

  • Brian Cardarella, Dan McClain

SHA 256 checksum:

1217a72179bc4cf52d4fc1a58fc436241b5bd00e5ce0ba1c4411ef2e2d602972

下载总次数 10,511

这个版本 2,644

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: