RubyGems Navigation menu

easy_auth-oauth 0.1.0

EasyAuth-Oauth

Versions:

  1. 0.2.0 - March 11, 2014 (7 KB)
  2. 0.1.0 - November 05, 2012 (6 KB)
  3. 0.0.2 - November 05, 2012 (6 KB)

Runtime Dependencies (2):

  • easy_auth ~> 0.2.0
  • oauth ~> 0.4.7
  • Development Dependencies (6):

    Owners:

    Authors:

    • Brian Cardarella, Dan McClain

    SHA 256 checksum:

    93e2ef37e1025cdf26a9805f82bc98540260683f90edea9fdeacfd80aa852524

    Total downloads 6,697

    For this version 2,219

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: