RubyGems Navigation menu

easy_auth-oauth 0.1.0

EasyAuth-Oauth

Versionen:

  1. 0.2.0 - March 11, 2014 (7 KB)
  2. 0.1.0 - November 05, 2012 (6 KB)
  3. 0.0.2 - November 05, 2012 (6 KB)

Runtime Abhängigkeiten (2):

  • easy_auth ~> 0.2.0
  • oauth ~> 0.4.7
  • Development Abhängigkeiten (6):

    Besitzer:

    Autoren:

    • Brian Cardarella, Dan McClain

    SHA 256-Prüfsumme:

    93e2ef37e1025cdf26a9805f82bc98540260683f90edea9fdeacfd80aa852524

    Downloads insgesamt 6.822

    Für diese Version 2.255

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: