RubyGems Navigation menu

edge_rider 2.3.0

Power tools for ActiveRecord relations (scopes)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.3.0 - May 26, 2023 (14.5 KB)
  2. 2.2.0 - March 01, 2023 (14.5 KB)
  3. 2.1.1 - March 09, 2022 (14.5 KB)
  4. 2.1.0 - March 01, 2022 (14.5 KB)
  5. 2.0.0 - August 25, 2021 (14.0 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (1):

activerecord >= 3.2

业主:

推送:

作者:

  • Henning Koch

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 924,045

这个版本 163,568

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: