RubyGems Navigation menu

elasticsearch-rails2 0.0.1

Rails 2.3 ActiveRecord integrations for Elasticsearch

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.3 - November 04, 2014 (13.5 KB)
  2. 0.0.2 - October 24, 2014 (13.5 KB)
  3. 0.0.1 - October 24, 2014 (13.5 KB)

Runtime 依赖 (3):

activerecord = 2.3.18
elasticsearch >= 1.0.5
hashie >= 0

Development 依赖 (4):

bundler ~> 1.3
rake >= 0
rspec ~> 3.1.0
sqlite3 >= 0

业主:

作者:

  • Edgar Gonzalez

SHA 256 校验和:

c7facdb53ec196aef4d4c100ecf090692f1ae3ae6ea9c546482bc3e7c209aab9

下载总量 9,607

这个版本 2,439

许可:

MIT

需要的 Ruby 版本: = 1.9.3

链接: