RubyGems Navigation menu

ellen-slack 0.1.3

Slack adapter for Ellen.

Versions:

  1. 0.1.3 - May 20, 2014 (7 ko)
  2. 0.1.2 - May 13, 2014 (6,5 ko)
  3. 0.1.1 - May 13, 2014 (6,5 ko)
  4. 0.1.0 - May 13, 2014 (6,5 ko)
  5. 0.0.4 - April 27, 2014 (7 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • ellen >= 0.2.2
  • xrc >= 0.0.3
  • Dépendances de Development (2):

  • bundler ~> 1.6
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Ryo Nakamura

    Total de contrôle SHA 256:

    ca9328f25c1945ece92acabe9b4fa3354a08790767ad4423669987dae6276b65

    Total de téléchargements 12 895

    Pour cette version 2 198

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: