RubyGems Navigation menu

ellen-slack 0.1.3

Slack adapter for Ellen.

版本列表:

  1. 0.1.3 - May 20, 2014 (7.0 KB)
  2. 0.1.2 - May 13, 2014 (6.5 KB)
  3. 0.1.1 - May 13, 2014 (6.5 KB)
  4. 0.1.0 - May 13, 2014 (6.5 KB)
  5. 0.0.4 - April 27, 2014 (7.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • ellen >= 0.2.2
  • xrc >= 0.0.3
  • Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake >= 0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    ca9328f25c1945ece92acabe9b4fa3354a08790767ad4423669987dae6276b65

    下载总次数 12,928

    这个版本 2,203

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: