RubyGems Navigation menu

em-rubyserial 0.0.1

EventMachine functionality for rubyserial gem that functions under a wide assortment of rubies

版本列表:

  1. 0.0.2 - September 18, 2015 (9.5 KB)
  2. 0.0.1 - October 24, 2014 (9.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3
  • 所有者:

    作者:

    • Jesse Cantara

    SHA 256 checksum:

    2d088a0efb7523eaba01be41d42db970d3386250d373f4e9f9e734b06a84e687

    下载总次数 4,555

    这个版本 1,982

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: