RubyGems Navigation menu

emr_ohsp_interface 0.2.0

This in a gem that facilitates interfacing of EMR and One Health Surveillance Platform

Versions:

  1. 0.5.0 - December 02, 2021 (13.5 KB)
  2. 0.4.0 - November 29, 2021 (13.5 KB)
  3. 0.3.0 - September 19, 2021 (10 KB)
  4. 0.2.0 - September 14, 2021 (9 KB)
  5. 0.1.0 - September 14, 2021 (9.5 KB)

Runtime Dependencies (1):

  • rails ~> 5.2.4, >= 5.2.4.3
  • Development Dependencies (3):

    Owners:

    Pushed by:

    Authors:

    • Justin Manda

    SHA 256 checksum:

    d276153fdf78d2b8ed8a370072173be752e910d45af473066e3b31746e2c655f

    Total downloads 1,244

    For this version 336

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: