RubyGems Navigation menu

english 0.7.1

Require 'English.rb' to reference global variables with less cryptic names.

Versões:

  1. 0.7.1 - December 22, 2020 (8,5 KB)
  2. 0.7.0 - April 07, 2020 (8 KB)
Mostrar todas as versões (12)

Donos:

Pushed by:

Autores:

  • Yukihiro Matsumoto

SHA 256 checksum:

f9841ad48e5d676c2984b308d5f39448a1b6cd6dd15419ca5c97abe38b43d417

Total de downloads 4.728.821

Desta versão 25.022

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

Ruby, BSD-2-Clause

Versão Requerida do Ruby: >= 2.3.0

Links: