RubyGems Navigation menu

ensure_connected 0.1.1

ensure database connection is valid before performing work

Versionen:

  1. 0.1.1 - September 30, 2010 (6,5 KB)
  2. 0.1.0 - September 30, 2010 (6 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • Ryan Sonnek

SHA 256-Prüfsumme:

a329de799339e5c68375bc68b040d5aab16335e3e08f8af22264861148f5031c

Downloads insgesamt 5.879

Für diese Version 3.342

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: