RubyGems Navigation menu

envlogic 1.1.5

Library used to manage environments for your Ruby application

Versions:

  1. 1.1.5 - April 17, 2022 (16 KB)
  2. 1.1.4 - December 05, 2021 (16 KB)
  3. 1.1.3 - April 21, 2021 (16 KB)
  4. 1.1.2 - April 24, 2020 (17.5 KB)
  5. 1.1.1 - April 22, 2020 (14.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • pavlo_vavruk, Maciej Mensfeld

SHA 256 checksum:

3ba90de74502ebadfdb267c999d13b9448cfb0be5b9401e211a622eddee41499

Signature validity period:

August 11, 2021 - August 11, 2022 (expired)

Total downloads 3,265,012

For this version 474,670

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: