RubyGems Navigation menu

erratum_responsum 0.2.0

Error response handlers for a Rails controller

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.2.0 - May 08, 2021 (12 KB)
  2. 0.1.1 - February 14, 2019 (11,5 KB)
  3. 0.1.0 - February 14, 2019 (14,5 KB)

Runtime Abhängigkeiten (1):

activesupport >= 4.0.0

Development Abhängigkeiten (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 13.0

Besitzer:

Pushed by:

Autoren:

  • Derk-Jan Karrenbeld

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 5.912

Für diese Version 2.356

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: