RubyGems Navigation menu

erratum_responsum 0.2.0

Error response handlers for a Rails controller

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.2.0 - May 08, 2021 (12 KB)
  2. 0.1.1 - February 14, 2019 (11,5 KB)
  3. 0.1.0 - February 14, 2019 (14,5 KB)

Runtime afhankelijkheden (1):

activesupport >= 4.0.0

Development afhankelijkheden (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 13.0

Eigenaren:

Pushed by:

Authors:

  • Derk-Jan Karrenbeld

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 5.919

Voor deze versie 2.359

Licentie:

MIT

Required Ruby Version: >= 0

Links: