RubyGems Navigation menu

erratum_responsum 0.2.0

Error response handlers for a Rails controller

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - May 08, 2021 (12.0 KB)
  2. 0.1.1 - February 14, 2019 (11.5 KB)
  3. 0.1.0 - February 14, 2019 (14.5 KB)

Runtime 依赖 (1):

activesupport >= 4.0.0

Development 依赖 (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 13.0

业主:

推送:

作者:

  • Derk-Jan Karrenbeld

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,912

这个版本 2,356

许可:

MIT

需要的 Ruby 版本: >= 0

链接: