RubyGems Navigation menu

evt-entity_snapshot-event_store 0.1.1.1

Projected entity snapshotting for EventStore

Versiones:

  1. 0.1.2.0 - August 18, 2017 (7 KB)
  2. 0.1.1.1 - July 17, 2017 (6 KB)
  3. 0.1.1.0 - July 07, 2017 (6 KB)
  4. 0.1.0.3 - June 01, 2017 (6 KB)
  5. 0.1.0.0 - May 30, 2017 (6 KB)

dependencias de Development (1):

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

4e4154dddafe4bf812e3481c62ac712e72272167801f7790c1909699183ec593

Total de descargas 2.562

Para esta versión 529

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: