RubyGems Navigation menu

evt-messaging 0.26.1.0

Common primitives for platform-specific messaging implementations for Eventide

Versions:

  1. 1.3.0.1 - May 23, 2019 (11.5 KB)
  2. 1.3.0.0 - May 09, 2019 (11.5 KB)
  3. 1.2.0.1 - May 09, 2019 (11.5 KB)
  4. 1.2.0.0 - May 09, 2019 (11.5 KB)
  5. 1.1.0.1 - May 01, 2019 (11.5 KB)
  6. 0.26.1.0 - June 30, 2018 (11.5 KB)
Show all versions (69 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

c49184d41cca2aff50244a8cafe350f4a8d0e793f14f17a2e0d34fe44cc28c6d

Total downloads 31,847

For this version 336

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: