RubyGems Navigation menu

evt-messaging 0.29.0.11

Common primitives for platform-specific messaging implementations for Eventide

Versions:

  1. 1.1.0.0 - January 21, 2019 (11.5 KB)
  2. 1.0.0.0 - November 04, 2018 (11.5 KB)
  3. 0.29.0.12 - November 01, 2018 (11.5 KB)
  4. 0.29.0.11 - October 12, 2018 (11.5 KB)
  5. 0.29.0.9 - October 12, 2018 (11.5 KB)
Show all versions (64 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

1bba9c3c5bf26cdf619ab963419a8ca650d204b4906989f62263cc366ecffa8c

Total downloads 27,717

For this version 418

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: